уязвимось’ статьи

Месяц назад стало известно о новой критической уязвимости в WordPress 2.8.3, позволяющей легко изменить администраторский пароль в удалённом режиме. Сразу же вышел WordPress 2.8.4, устраняющий эту уязвимость. Как оказалось, далеко не все блогеры следят за апдейтами. В этот уикенд разразилась настоящая эпидемия нового вируса, поражающего блоги на движке WordPress 2.8.3 и более ранних версий в […]


Наверх